sondeur
  • Avatar du membre
    scal74
    Messages : 31
    Enregistré le : ven. 26 oct. 2012 19:04

    sondeur

    par scal74 » jeu. 10 oct. 2013 19:49

    bonjour
    mon sondeur navman multi 100 apres m avoir donné des données completement éronnés , j ai débranché la sonde pour vérifier la connection et maintenant m indique _ _ tout le reste fonctionne sauf la profondeur ,quand as la sonde quand je colle l oreille dessus je l entend faire des petits tactac quelqu un as t il deja eu se genre de soucis :roll:
    merci as tous pour votre aide
    pascal
    pascal (félizyaute)
  • Jeremy (Antioche)
    Messages : 284
    Enregistré le : mer. 9 sept. 2009 14:14

    Re: sondeur

    par Jeremy (Antioche) » ven. 11 oct. 2013 08:48

    Salut Pascal

    Sur les forums de Hisse & Ho il y a plusieurs fils sur les problèmes rencontrés avec le Navman 100 multi. J'ai eu l'impression que souvent ça se solde par le remplacement de la sonde/écran incriminé :? En tout cas fais y un tour il y aura peut être la solution.
  • Avatar du membre
    scal74
    Messages : 31
    Enregistré le : ven. 26 oct. 2012 19:04

    Re: sondeur

    par scal74 » jeu. 17 oct. 2013 11:30

    bonjour
    après divers recherches il semblerais que cela provienne de l écran et non de la sonde es que par hasard quelqu un aurait un écran multi 100 qui traîne et qui voudrais s en séparer :roll: n hésitez pas a me contacter
    autre question esqu il faut que la sonde soit dans l eau ou sur la remorque ça peut fonctionner quand même?
    pascal (félizyaute)
  • Jeremy (Antioche)
    Messages : 284
    Enregistré le : mer. 9 sept. 2009 14:14

    Re: sondeur

    par Jeremy (Antioche) » jeu. 17 oct. 2013 12:28

    Il me semble qu'un sondeur ne peut pas donner de mesures credibles à l'air libre; quelque chose à voir avec la vitesse de propagation des ondes différente selon que ce soit dans l'air ou dans l'eau.
  • Avatar du membre
    scal74
    Messages : 31
    Enregistré le : ven. 26 oct. 2012 19:04

    Re: sondeur

    par scal74 » jeu. 17 oct. 2013 19:41

    ouhai je m en doutait un peus je vais refaire des essais sur l eau et verifier l étanchéité par la meme occas car j ai trouvé un peus d eau la derniere sortie mais vus se que l on as pris sur la tete :lol: ç as na
    peut etre rien as voire
    pascal (félizyaute)

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité